Вернуться   VIPshara.com Форум спутникового тв > ПОМОЩЬ > Раздел помощи > Не нашли подходящего раздела для своего вопроса? Тогда спросите здесь...

Не нашли подходящего раздела для своего вопроса? Тогда спросите здесь... Вопросы по форуму и не только.

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 16.03.2018, 21:02   #541
АдминЪ
 
Аватар для vovan
Страна проживания!
Online: 1мес1нед3дн
Регистрация: 17.12.2010
Сообщений: 3,607
Репутация: 19626 (Вес: 10)
Поблагодарили 3,708 раз(а)
По умолчанию Re: не нашли подходящего раздела для своего вопроса? тогда спросите здесь...

на остальных каналах сигнал пляшет, иногда надпись нет сигнала. наверно тарелкя чуть сбилась. Всем спасибо
__________________
icq 301105726
Viber +7 953 095-00-46
WhatsApp +7 953 095-00-46
Telegram +7 953 095-00-46
https://www.facebook.com/groups/vipshara
vovan вне форума  
за это сообщениe
Ответить с цитированием
1 раз(а) сказали "Спасибо":
satvitek (16.03.2018)
Старый 16.03.2018, 21:55   #542
Модератор
 
Аватар для satvitek
Страна проживания!
Online: 1мес2нед6дн
Регистрация: 27.04.2014
Сообщений: 13,219
Репутация: 21049 (Вес: 479)
Поблагодарили 10,496 раз(а)
По умолчанию Re: не нашли подходящего раздела для своего вопроса? тогда спросите здесь...

Цитата:
Сообщение от vovan Посмотреть сообщение
на остальных каналах сигнал пляшет, иногда надпись нет сигнала. наверно тарелкя чуть сбилась. Всем спасибо
Попробуй поменять кусок нового кабеля (лучше, чтобы центральная жила кабеля была по- толще и медная) от головки к дисек-переключателю.
__________________
1,2m полярка(60-12W)+0,9(5W+5E+13E)Tuxbox960HD PVR. 1m (75Е+85E) Gi S8120 Lite
satvitek вне форума  
за это сообщениe
Ответить с цитированием
1 раз(а) сказали "Спасибо":
vovan (17.03.2018)
Старый 28.03.2018, 23:49   #543
Новичок
 
Аватар для ИВН
Страна проживания!
Online: 3ч10м49с
Регистрация: 14.03.2018
Сообщений: 3
Репутация: 6 (Вес: 1)
Поблагодарили 3 раз(а)
Question Ресивер «GI-S8120 Lite»

Ресивер «GI-S8120 Lite».
Уважаемые знатоки, имеющие опыт работы с ресивером «GI-S8120 Lite».
Дней десять назад, на всех каналах транспондеров спутника Amos-3/7 4.0°W, примерно через минуту нормальной работы, ВСЕ каналы начинают как бы «икать» с синхронными замираниями изображения. Все каналы остальных спутников, работают нормально - как и раньше. Дефект проявляется только на каналах спутника Amos 4.0°W и всегда примерно после минуты их нормальной работы. Попробовал, заново просканировать все каналы Amos 4.0°W, но это ничего не дало.
Пожалуйста напишите, что Вы думаете по поводу изложенной проблемы.
ИВН вне форума  
за это сообщениe
Ответить с цитированием
1 раз(а) сказали "Спасибо":
satvitek (29.03.2018)
Старый 29.03.2018, 10:43   #544
Модератор
 
Аватар для satvitek
Страна проживания!
Online: 1мес2нед6дн
Регистрация: 27.04.2014
Сообщений: 13,219
Репутация: 21049 (Вес: 479)
Поблагодарили 10,496 раз(а)
По умолчанию Re: не нашли подходящего раздела для своего вопроса? тогда спросите здесь...

Какие еще есть спутники, ну, типа сколько головок?
Сколько лет работы тюнера?
__________________
1,2m полярка(60-12W)+0,9(5W+5E+13E)Tuxbox960HD PVR. 1m (75Е+85E) Gi S8120 Lite
satvitek вне форума  
за это сообщениe
Ответить с цитированием
1 раз(а) сказали "Спасибо":
Руслан+ (29.03.2018)
Старый 29.03.2018, 14:32   #545
Новичок
 
Аватар для ИВН
Страна проживания!
Online: 3ч10м49с
Регистрация: 14.03.2018
Сообщений: 3
Репутация: 6 (Вес: 1)
Поблагодарили 3 раз(а)
По умолчанию Re: не нашли подходящего раздела для своего вопроса? тогда спросите здесь...

Цитата:
Сообщение от satvitek Посмотреть сообщение
Какие еще есть спутники, ну, типа сколько головок? Сколько лет работы тюнера?
Антенна настроена на три спутника: Amos-2/3/7 4.0°W ; Astra 4A (Sirius) 4.8°E ; Hot Bird-6/8/9 13.0°E .
Тюнер практически новый. Для проверки настройки антенны, подключил свой старый ресивер "Openbox-X820". Так вот на старом ресивере, все каналы со спутника Amos-4.0°W идут нормально. Значит проблема не в настройках антенны, а возможно - в настойках нового ресивера «GI-S8120 Lite», который ещё 10 дней назад отлично работал на этом спутнике. Но сегодня, ВСЕ каналы на остальных спутниках работают нормально, а на Amos-4.0°W - "заикаются"...
ИВН вне форума  
за это сообщениe
Ответить с цитированием
1 раз(а) сказали "Спасибо":
satvitek (29.03.2018)
Старый 29.03.2018, 22:48   #546
Модератор
 
Аватар для satvitek
Страна проживания!
Online: 1мес2нед6дн
Регистрация: 27.04.2014
Сообщений: 13,219
Репутация: 21049 (Вес: 479)
Поблагодарили 10,496 раз(а)
По умолчанию Re: не нашли подходящего раздела для своего вопроса? тогда спросите здесь...

Цитата:
Сообщение от ИВН Посмотреть сообщение
Значит проблема не в настройках антенны, а возможно - в настойках нового ресивера «GI-S8120 Lite», который ещё 10 дней назад отлично работал на этом спутнике. Но сегодня, ВСЕ каналы на остальных спутниках работают нормально, а на Amos-4.0°W - "заикаются"...
Шо-то не понятно. То работала, то не работает одна головка- ну спутник Amos-4.0°W ... Не может такое быть, чтобы при нормальной настройке, а также работе головок и переключалки не работал один спутник! И тюнер новый...

Проблема, я так думаю:

1. В настройках антенны- одинаковая на всех головках стоит частота?
LNB: Unv(9750/10600)

2. Или все таки попробовать подстроить Amos-4.0°W.
__________________
1,2m полярка(60-12W)+0,9(5W+5E+13E)Tuxbox960HD PVR. 1m (75Е+85E) Gi S8120 Lite
satvitek вне форума  
за это сообщениe
Ответить с цитированием
Старый 29.03.2018, 23:09   #547
Новичок
 
Аватар для ИВН
Страна проживания!
Online: 3ч10м49с
Регистрация: 14.03.2018
Сообщений: 3
Репутация: 6 (Вес: 1)
Поблагодарили 3 раз(а)
По умолчанию Re: не нашли подходящего раздела для своего вопроса? тогда спросите здесь...

Цитата:
Сообщение от satvitek Посмотреть сообщение
Шо-то не понятно. То работала, то не работает одна головка - на спутник Amos-4.0°W ... [/B]
Именно поэтому я и обращаюсь к уважаемым ЗНАТОКАМ:
Дней десять назад, на всех каналах транспондеров спутника Amos-3/7 4.0°W, примерно через минуту нормальной работы, ВСЕ каналы начинают как бы «икать» с синхронными замираниями изображения.
ИВН вне форума  
за это сообщениe
Ответить с цитированием
1 раз(а) сказали "Спасибо":
satvitek (29.03.2018)
Старый 29.03.2018, 23:45   #548
Модератор
 
Аватар для satvitek
Страна проживания!
Online: 1мес2нед6дн
Регистрация: 27.04.2014
Сообщений: 13,219
Репутация: 21049 (Вес: 479)
Поблагодарили 10,496 раз(а)
По умолчанию Re: не нашли подходящего раздела для своего вопроса? тогда спросите здесь...

Цитата:
Сообщение от satvitek Посмотреть сообщение

1. В настройках антенны- одинаковая на всех головках стоит частота?
LNB: Unv(9750/10600)

2. Или все таки попробовать подстроить Amos-4.0°W.
Проверили?
__________________
1,2m полярка(60-12W)+0,9(5W+5E+13E)Tuxbox960HD PVR. 1m (75Е+85E) Gi S8120 Lite
satvitek вне форума  
за это сообщениe
Ответить с цитированием
Старый 29.03.2018, 23:51   #549
Модератор
 
Аватар для satvitek
Страна проживания!
Online: 1мес2нед6дн
Регистрация: 27.04.2014
Сообщений: 13,219
Репутация: 21049 (Вес: 479)
Поблагодарили 10,496 раз(а)
По умолчанию Re: не нашли подходящего раздела для своего вопроса? тогда спросите здесь...

Цитата:
Сообщение от ИВН Посмотреть сообщение
Дней десять назад, на всех каналах транспондеров спутника Amos-3/7 4.0°W, примерно через минуту нормальной работы, ВСЕ каналы начинают как бы «икать» с синхронными замираниями изображения.
А может и ресивер глючит, но почему другие две головки работают? Без понятия, что мог подсказал.
__________________
1,2m полярка(60-12W)+0,9(5W+5E+13E)Tuxbox960HD PVR. 1m (75Е+85E) Gi S8120 Lite
satvitek вне форума  
за это сообщениe
Ответить с цитированием
Старый 01.04.2018, 19:18   #550
Модератор
 
Аватар для satvitek
Страна проживания!
Online: 1мес2нед6дн
Регистрация: 27.04.2014
Сообщений: 13,219
Репутация: 21049 (Вес: 479)
Поблагодарили 10,496 раз(а)
По умолчанию Re: не нашли подходящего раздела для своего вопроса? тогда спросите здесь...

Если настройками спутника в меню реса не получается, я бы все-таки попробовал подстроить Amos-4.0°W.

По миллиметру вправо-влево, выше-ниже, и по оси головки немного: по часовой, против часовой стрелке. Головку ближе-дальше от тарелки.

Уж шибко тюнер хочет тонкую настройку. У меня тарель и 1,2м. и 0,8м - хотят тонкую настройку на слабые транспордеры
__________________
1,2m полярка(60-12W)+0,9(5W+5E+13E)Tuxbox960HD PVR. 1m (75Е+85E) Gi S8120 Lite
satvitek вне форума  
за это сообщениe
Ответить с цитированием
1 раз(а) сказали "Спасибо":
kosoleg5 (01.04.2018)
Старый 01.04.2018, 20:41   #551
Постоялец
 
Аватар для kosoleg5
Страна проживания!
Online: 2мес0нед3дн
Регистрация: 30.03.2010
Сообщений: 7,533
Репутация: 113501 (Вес: 1294)
Поблагодарили 24,384 раз(а)
По умолчанию Re: не нашли подходящего раздела для своего вопроса? тогда спросите здесь...



Возможно по картинке настроить получится .
kosoleg5 вне форума  
за это сообщениe
Ответить с цитированием
1 раз(а) сказали "Спасибо":
satvitek (01.04.2018)
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.



Часовой пояс GMT +3, время: 23:49.


Powered by vBulletin® - Перевод: zCarot
Cпутниковые новости на forum.sat-plus.com.ua